<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="stylesheet" href="https://naijabizcom.com/wp-content/themes/TechGear/lib/css/reset.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="https://naijabizcom.com/wp-content/themes/TechGear/lib/css/defaults.css" type="text/css" media="screen, projection" />
<!--[if lt IE 8]><link rel="stylesheet" href="https://naijabizcom.com/wp-content/themes/TechGear/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]-->

<link rel="stylesheet" href="https://naijabizcom.com/wp-content/themes/TechGear/style.css" type="text/css" media="screen, projection" />


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Breaking News : Governor Obaseki wins Edo governorship election - Naijabizcom</title>
<meta name="description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Breaking News : Governor Obaseki wins Edo governorship election - Naijabizcom">
<meta property="og:description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.">
<meta property="og:url" content="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/">
<meta property="og:site_name" content="Naijabizcom">
<meta property="article:section" content="Business">
<meta property="article:published_time" content="2020-09-20T13:56:14+00:00">
<meta property="og:image" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-1024x768.jpg">
<meta property="og:image:secure_url" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-1024x768.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="768">
<meta property="og:image:alt" content="edo">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Breaking News : Governor Obaseki wins Edo governorship election - Naijabizcom">
<meta name="twitter:description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.">
<meta name="twitter:image" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-1024x768.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Breaking News : Governor Obaseki wins Edo governorship election - Naijabizcom","datePublished":"2020-09-20T13:56:14+00:00","dateModified":"2020-09-20T13:56:14+00:00","publisher":{"@type":"Organization","name":"Naijabizcom","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/naijabizcom.com\/2020\/09\/20\/breaking-news-governor-obaseki-wins-edo-governorship-election\/"},"author":{"@type":"Person","name":"ojootaru"},"description":"The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.","image":{"@type":"ImageObject","url":"https:\/\/naijabizcom.com\/wp-content\/uploads\/2020\/09\/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg","width":200,"height":200}},{"@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/naijabizcom.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/naijabizcom.com\/category\/business\/","name":"Business"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/naijabizcom.com\/2020\/09\/20\/breaking-news-governor-obaseki-wins-edo-governorship-election\/","name":"Breaking News : Governor Obaseki wins Edo governorship election"}}]}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naijabizcom &raquo; Breaking News : Governor Obaseki wins Edo governorship election Comments Feed" href="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/naijabizcom.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpcompress-admin-bar-css'  href='https://naijabizcom.com/wp-content/plugins/wp-compress-image-optimizer/assets/css/admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcompress-lazy-effects-css'  href='https://naijabizcom.com/wp-content/plugins/wp-compress-image-optimizer/assets/css/lazy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://naijabizcom.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://naijabizcom.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://naijabizcom.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://naijabizcom.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://naijabizcom.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://naijabizcom.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/plugins/wp-compress-image-optimizer/assets/js/admin-bar.min.js' id='wpcompress-admin-bar-js-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/plugins/wp-compress-image-optimizer/assets/js/all-in-one.min.js' id='wpcompress-aio-js'></script>
<script type='text/javascript' id='wpcompress-lazy-js-extra'>
/* <![CDATA[ */
var wpc_vars = {"ajaxurl":"https:\/\/naijabizcom.com\/wp-admin\/admin-ajax.php","spinner":"https:\/\/naijabizcom.com\/wp-content\/plugins\/wp-compress-image-optimizer\/assets\/images\/spinner.svg","placeholder":"https:\/\/naijabizcomcom3f0d2.zapwp.com\/asset:https:\/\/naijabizcom.com\/wp-content\/plugins\/wp-compress-image-optimizer\/assets\/placeholder.svg","slider_images":"false","high_res":"false","real_user":"true","webp_enabled":"true","retina_enabled":"true","adaptive_enabled":"true","speed_test":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/plugins/wp-compress-image-optimizer/assets/js/lazy-new.min.js' id='wpcompress-lazy-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/themes/TechGear/lib/js/superfish.js' id='superfish-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/themes/TechGear/lib/js/jquery.mobilemenu.js' id='mobilemenu-js'></script>
        <style>
            .eaa-clean {
                padding: 0 !important;
                border: none !important;
            }

            .eaa-ad.alignleft {
                margin-right: 10px;
            }

            .eaa-ad.alignright {
                margin-left: 10px;
            }
            .eaa-ad.debug{
                background:peachpuff;
                border:solid 2px #FF0000;
                box-sizing: border-box;
            }

        </style>


		<link rel="https://api.w.org/" href="https://naijabizcom.com/wp-json/" /><link rel="alternate" type="application/json" href="https://naijabizcom.com/wp-json/wp/v2/posts/120349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://naijabizcom.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://naijabizcom.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://naijabizcom.com/?p=120349' />
<link rel="alternate" type="application/json+oembed" href="https://naijabizcom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaijabizcom.com%2F2020%2F09%2F20%2Fbreaking-news-governor-obaseki-wins-edo-governorship-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://naijabizcom.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnaijabizcom.com%2F2020%2F09%2F20%2Fbreaking-news-governor-obaseki-wins-edo-governorship-election%2F&#038;format=xml" />
<style type="text/css">0</style>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-24587328-2 ', 'auto');
			ga('send', 'pageview');
		</script>

	<style type="text/css">0</style><link rel="shortcut icon" href="https://naijabizcom.com/wp-content/themes/TechGear/images/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Naijabizcom RSS Feed" href="https://naijabizcom.com/feed/" />
<link rel="pingback" href="https://naijabizcom.com/xmlrpc.php" />

<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Naijabizcom"/>
  <meta property="og:title" content="Breaking News : Governor Obaseki wins Edo governorship election"/>
  <meta property="og:url" content="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.

Obaseki of the People&#039;s Democratic Party (PDP) won the election after polling 307, 955 votes to defeat his nearest contender in the All Progressives"/>
  <meta property="og:image" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg"/>
  <meta property="og:image:url" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg"/>
  <meta property="og:image:secure_url" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg"/>
  <meta property="article:published_time" content="2020-09-20T13:56:14+00:00"/>
  <meta property="article:modified_time" content="2020-09-20T13:56:14+00:00" />
  <meta property="og:updated_time" content="2020-09-20T13:56:14+00:00" />
  <meta property="article:section" content="Business"/>
  <meta property="article:publisher" content="https://Facebook.com/Naijabizcom"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Breaking News : Governor Obaseki wins Edo governorship election"/>
  <meta name="twitter:url" content="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/"/>
  <meta name="twitter:description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.

Obaseki of the People&#039;s Democratic Party (PDP) won the election after polling 307, 955 votes to defeat his nearest contender in the All Progressives"/>
  <meta name="twitter:image" content="https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@Naijabizcom"/>
 <!-- SEO -->
  <meta name="description" content="The breaking news just reaching us has it that Governor Godwin Obaseki has won the Edo Governorship election which was held yesterday September 19.

Obaseki of the People&#039;s Democratic Party (PDP) won the election after polling 307, 955 votes to defeat his nearest contender in the All Progressives"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	

</head>

<body class="post-template-default single single-post postid-120349 single-format-standard">

<div id="container">

    <div class="clearfix">
                
        <div id="top-social-profiles">
                    </div>
    </div>
    

    <div id="header">
    
        <div class="logo">
         
             
                <h1 class="site_title"><a href="https://naijabizcom.com">Naijabizcom</a></h1>
             
            
             
                <h2 class="site_description">Trending News and Business Opportunities</h2>
             
         
        </div><!-- .logo -->

        <div class="header-right">
             
        </div><!-- .header-right -->
        
    </div><!-- #header -->
    
            <div class="clearfix">
            			<div class="menu-secondary-container"><ul id="menu-naijabizcom" class="menus menu-secondary"><li id="menu-item-115338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-115338"><a href="https://naijabizcom.com/">Home</a></li>
<li id="menu-item-110983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110983"><a href="https://naijabizcom.com/category/news/">News</a></li>
<li id="menu-item-102457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-102457"><a href="https://naijabizcom.com/category/business/">Business</a>
<ul class="sub-menu">
	<li id="menu-item-102455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102455"><a href="https://naijabizcom.com/category/finance/">Finance</a></li>
	<li id="menu-item-102461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102461"><a href="https://naijabizcom.com/category/jobs/">Jobs</a></li>
	<li id="menu-item-102459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102459"><a href="https://naijabizcom.com/category/insurance/">Insurance</a></li>
	<li id="menu-item-109084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109084"><a href="https://naijabizcom.com/category/banking/">Banking</a></li>
</ul>
</li>
<li id="menu-item-113377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113377"><a href="https://naijabizcom.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-102465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-102465"><a href="https://naijabizcom.com/category/education/">Education</a>
<ul class="sub-menu">
	<li id="menu-item-102456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102456"><a href="https://naijabizcom.com/category/scholarship/">Scholarship</a></li>
	<li id="menu-item-117570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117570"><a href="https://naijabizcom.com/category/tips/">Tips</a></li>
</ul>
</li>
<li id="menu-item-102466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102466"><a href="https://naijabizcom.com/category/health/">Health</a></li>
<li id="menu-item-117569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117569"><a href="https://naijabizcom.com/category/politics/">Politics</a></li>
<li id="menu-item-102458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102458"><a href="https://naijabizcom.com/category/technology/">Technology</a></li>
<li id="menu-item-102449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102449"><a href="https://naijabizcom.com/about/">About US</a></li>
<li id="menu-item-102450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-102450"><a href="https://naijabizcom.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-102470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102470"><a href="https://naijabizcom.com/category/sponsored-post/">Sponsored Post</a></li>
	<li id="menu-item-102451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102451"><a href="https://naijabizcom.com/write-for-us/">Write For US</a></li>
	<li id="menu-item-102462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102462"><a href="https://naijabizcom.com/category/advert-rates/">Advert Rates</a></li>
</ul>
</li>
</ul></div>              <!--.secondary menu--> 	
                </div>
    
    <div id="main">
    
            
        <div id="content">
            
                    
            
    <div class="post post-single clearfix post-120349 type-post status-publish format-standard hentry category-business" id="post-120349">
    
        <h2 class="title">Breaking News : Governor Obaseki wins Edo governorship election</h2>
        
        <div class="postmeta-primary">
    
            <span class="meta_date">September 20, 2020</span>
           &nbsp; <span class="meta_categories"><a href="https://naijabizcom.com/category/business/" rel="category tag">Business</a></span>
    
                 &nbsp; <span class="meta_comments"><a href="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/#respond">No comments</a></span> 
        </div>
        
        <div class="entry clearfix">
            
                        
            <div class="at-above-post addthis_tool" data-url="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/"></div>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc045773be9264010e44077abc03fd0a" data-index="1" style="float: none; margin:0px 0 0px 0; text-align:center;">
                          
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdTopResponse -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="1884778183"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>                                        
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdlinkResponsNew -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="5660371661"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>
<p>The breaking news just reaching us has it that <a href="https://naijabizcom.com/2020/09/19/edo-decides-they-are-rigging-me-out-gov-obaseki-cries-out/">Governor Godwin Obaseki</a> has won the Edo Governorship election which was held yesterday September 19.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc045773be9264010e44077abc03fd0a" data-index="2" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdResMiddle -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="5973370463"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADlinkResponse -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="4120970673"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p><a href="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/governor-obaseki-wins-edo-governorship-election/" rel="attachment wp-att-120350"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMDAwIiBoZWlnaHQ9IjEwMDAiPjxwYXRoIGQ9Ik0yIDJoOTk2djk5NkgyeiIgZmlsbD0iI2ZmZiIgb3BhY2l0eT0iMCIvPjwvc3ZnPg==" loading="lazy" data-src="https://naijabizcomcom3f0d2.zapwp.com/q:intelligent/retina:false/webp:false/w:300/url:https://naijabizcom.com/wp-content/uploads/2020/09/Governor-Obaseki-wins-Edo-governorship-election-300x225.jpg" data-width="300" data-height="" class="aligncenter size-medium wp-image-120350 wps-ic-live-cdn "  alt=""   /></a><a href="https://naijabizcom.com/2020/09/01/governor-obaseki-condoles-with-oshiomhole-ize-iyamu-over-crash-death-of-security-aides/">Obaseki</a> of the People&#8217;s Democratic Party (PDP) won the election after polling 307, 955 votes to defeat his nearest contender in the All Progressives Congress, <a href="https://naijabizcom.com/2020/08/13/obaseki-vs-ize-iyamu-prophet-t-b-joshua-clears-air-on-revelation-on-winner-of-edo-election/">Pastor Ize-Iyamu</a> who polled 223, 619 votes.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc045773be9264010e44077abc03fd0a" data-index="3" style="float: none; margin:0px 0 0px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADLINKNEW2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="2825669506"
     data-ad-format="link"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdResBottomNew -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="1286012388"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>			<div class="rank-math-seo-score template-circle good-seo after-content">

				<span class="score">
					68					<span class="outof">
						/ 100
					</span>
				</span>

									<div class="backlink">
						<span class="poweredby">
							Powered by <a href="https://rankmath.com" target="_blank" rel="noopener">Rank Math SEO</a>						</span>
					</div>
				
				<span class="label">
					SEO Score				</span>

			</div>
					<style type="text/css">
		.rank-math-seo-score{font-family:sans-serif;position:relative;display:inline-block;height:96px;width:96px;margin:20px 20px 30px;text-align:center;color:#fff;border:none;border-radius:50%;background:#eee;-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.before-content{margin:0 0 30px 20px;float:right}.rank-math-seo-score.after-content{margin:20px 0 30px 20px}.rank-math-seo-score.as-shortcode{display:inline-block}.rank-math-seo-score .label{font-size:12px;position:absolute;top:100px;left:0;display:block;width:100%;color:#979ea5}.rank-math-seo-score .score{font-size:42px;font-weight:bold;line-height:42px;display:block}.rank-math-seo-score .outof{font-size:12px;font-weight:normal;line-height:12px;display:block;color:rgba(255,255,255,0.7)}.rank-math-seo-score .backlink{font-size:12px;position:absolute;top:-94px;left:-12px;display:block;visibility:hidden;width:120px;padding:8px 10px;-webkit-transition:.25s all ease;transition:.25s all ease;-webkit-transition-delay:.25s;transition-delay:.25s;opacity:0;color:#a8a8a8;border:none;border-radius:8px;background:#fff;-webkit-box-shadow:0 4px 14px rgba(60,60,90,0.2);box-shadow:0 4px 12px rgba(60,60,90,0.15)}.rank-math-seo-score .backlink:after{position:absolute;bottom:-8px;left:calc(50% - 7px);width:0;height:0;content:'';border-width:8px 7.5px 0 7.5px;border-style:solid;border-color:#fff transparent transparent transparent}.rank-math-seo-score:hover .backlink{top:-74px;visibility:visible;opacity:1}.rank-math-seo-score .poweredby{font-size:13px;color:#a8a8a8}.rank-math-seo-score .poweredby a{display:block;font-weight:normal;text-decoration:none;color:#6372b6;border:none}.rank-math-seo-score.unknown-seo{background:#eee;background:linear-gradient(135deg, #b9b9b9 0%, #989898 100%);-webkit-box-shadow:1px 1px 1px #bbb;box-shadow:1px 1px 1px #bbb}.rank-math-seo-score.bad-seo{background:#f8b0a2;background:linear-gradient(135deg, #f8b0a2 0%, #f1938c 100%);-webkit-box-shadow:1px 1px 1px #e48982;box-shadow:1px 1px 1px #e48982;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#f8b0a2', endColorstr='#f1938c',GradientType=1 )}.rank-math-seo-score.good-seo{background:#fdd07a;background:linear-gradient(135deg, #fdd07a 0%, #fcbe6c 100%);-webkit-box-shadow:1px 1px 1px #efb463;box-shadow:1px 1px 1px #efb463;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#fdd07a', endColorstr='#fcbe6c',GradientType=1 )}.rank-math-seo-score.great-seo{background:#99d484;background:linear-gradient(135deg, #99d484 0%, #83c97f 100%);-webkit-box-shadow:1px 1px 1px #5ba857;box-shadow:1px 1px 1px #5ba857;filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#99d484', endColorstr='#83c97f',GradientType=1 )}.rank-math-seo-score.template-circle .score{margin-top:22px !important}.rank-math-seo-score.template-square{height:80px;width:110px;border-radius:12px}.rank-math-seo-score.template-square .score{margin:10px 12px;text-align:left}.rank-math-seo-score.template-square .outof{display:inline-block;margin-left:-8px}.rank-math-seo-score.template-square .label{font-size:13px;top:52px;left:14px;text-align:left;color:rgba(255,255,255,0.8)}.rank-math-seo-score.template-square .backlink{left:-5px}.rank-math-seo-score.template-square.before-content{margin-bottom:20px}.rank-math-seo-score.template-square.after-content{margin-bottom:0}

		</style>
		<div class="tptn_counter" id="tptn_counter_120349">(Visited 11 times, 11 visits today)</div><div id="eaa_post_after_content" class="eaa-wrapper eaa_post_after_content eaa_desktop"><div class="eaa-ad  " style=""><!-- Composite Start -->
<div id="M126190ScriptRootC896368">
</div>
<script src="https://jsc.mgid.com/n/a/naijabizcom.com.896368.js" async></script>
<!-- Composite End --></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="crp_related  "><h3>Read Related Posts:</h3><ul><li><a href="https://naijabizcom.com/2020/06/29/breaking-news-court-strikes-out-certificate-forgery-case-aagainst-governor-obaseki/"     class="post-113622"><span class="crp_title">Breaking News: Court Strikes Out Certificate Forgery&hellip;</span></a></li><li><a href="https://naijabizcom.com/2017/10/29/breaking-news-finally-you-can-now-unsend-whatsapp-messages-see-how-it-is-done/"     class="post-71962"><span class="crp_title">Breaking News: Finally, You Can Now Unsend WhatsApp&hellip;</span></a></li><li><a href="https://naijabizcom.com/2018/01/30/breaking-news-tears-olamide-loses-mum-sons-birthday-video/"     class="post-83738"><span class="crp_title">BREAKING NEWS! Tears As Olamide Loses Mum On Son’s&hellip;</span></a></li><li><a href="https://naijabizcom.com/2020/07/20/breaking-news-akpabio-clashes-with-house-of-representatives-committee-hot-video/"     class="post-114852"><span class="crp_title">Breaking News : Akpabio Clashes With House Of&hellip;</span></a></li><li><a href="https://naijabizcom.com/2020/07/20/breaking-news-drama-as-nddc-md-pondei-slumps-during-reps-committee-interrogation-video/"     class="post-114826"><span class="crp_title">Breaking News : Drama As NDDC MD, Pondei, Slumps&hellip;</span></a></li><li><a href="https://naijabizcom.com/2020/08/13/obaseki-vs-ize-iyamu-prophet-t-b-joshua-clears-air-on-revelation-on-winner-of-edo-election/"     class="post-116925"><span class="crp_title">Obaseki Vs Ize-Iyamu: Prophet T. B Joshua Clears Air&hellip;</span></a></li><li><a href="https://naijabizcom.com/2020/09/01/breaking-news-lionel-messi-has-reached-a-final-agreement-with-city-football-group-to-join-man-city/"     class="post-118651"><span class="crp_title">Breaking News: Lionel Messi Has Reached A Final&hellip;</span></a></li><li><a href="https://naijabizcom.com/2020/06/30/i-regret-not-joining-pdp-before-now-governor-obaseki/"     class="post-113669"><span class="crp_title">I Regret not joining PDP before now – Governor Obaseki</span></a></li><li><a href="https://naijabizcom.com/2020/09/20/governor-obaseki-gives-victory-speech-video/"     class="post-120363"><span class="crp_title">Governor Obaseki Gives Victory Speech - VIDEO</span></a></li><li><a href="https://naijabizcom.com/2020/07/26/why-godwin-obaseki-was-not-removed-as-governor-oba-of-benin-video/"     class="post-115331"><span class="crp_title">Why Godwin Obaseki Was Not Removed As Governor – Oba&hellip;</span></a></li></ul><div class="crp_clear"></div></div>    
        </div>
        
         
        
    
    </div><!-- Post ID 120349 -->
    
    
       
        
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://naijabizcom.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120349' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1600621902" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	            
                    
        </div><!-- #content -->
    
        
<div id="sidebar-primary">

    
		<ul class="widget-container"><li id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widgettitle">Recent Posts</h3>
		<ul>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/rolls-royce-plans-to-raise-up-to-2-5-billion-stg-as-covid-19-bites/">Rolls-Royce plans to raise up to 2.5 billion stg as COVID-19 bites</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/facebook-tells-irish-court-that-probe-threatens-its-eu-operations-newspaper/">Facebook tells Irish court that probe threatens its EU operations &#8211; newspaper</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/chinas-bytedance-seeks-60-billion-tiktok-valuation-in-u-s-deal-bloomberg-news/">China&#8217;s ByteDance seeks $60 billion TikTok valuation in U.S. deal: Bloomberg News</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/u-s-judge-halts-trump-administrations-order-to-remove-wechat-from-app-stores/">U.S. judge halts Trump administration&#8217;s order to remove WeChat from app stores</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/over-42000-raised-for-disqualified-bbnaija-housemate-erica-via-gofundme/">Over $42,000 Raised For Disqualified BBNaija Housemate, Erica via Gofundme</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/governor-obaseki-gives-victory-speech-video/">Governor Obaseki Gives Victory Speech &#8211; VIDEO</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/letter-containing-poison-addressed-to-donald-trump-at-white-house/">Letter Containing Poison Addressed to Donald Trump at White House</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/eddie-murphy-wins-his-first-emmy-award-for-guest-actor-in-a-comedy-series/">Eddie Murphy wins his first Emmy award for Guest Actor in a Comedy Series</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/breaking-news-governor-obaseki-wins-edo-governorship-election/" aria-current="page">Breaking News : Governor Obaseki wins Edo governorship election</a>
									</li>
											<li>
					<a href="https://naijabizcom.com/2020/09/20/cheating-wife-and-lover-flogged-after-being-caught-red-handed-having-s3x-by-her-husband-and-his-friends-video/">Cheating Wife and Lover Flogged after Being Caught Red-handed Having S3x by Her Husband and His Friends -VIDEO</a>
									</li>
					</ul>

		</li></ul>    
</div><!-- #sidebar-primary -->


<div id="sidebar-secondary">

    
<!-- Quick Adsense Wordpress Plugin: http://quickadsense.com/ -->
<ul class="widget-container"><li id="adswidget1-quick-adsense-2" class="widget widget_adswidget1-quick-adsense"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4310885852921476"
     data-ad-slot="1197903548"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></li></ul><ul class="widget_text widget-container"><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=Naijabizcom', 'popupwindow', 'scrollbars=yes,width=300,height=300');return true"><p>Get Latest NaijaBizCom News Alert!
Enter your Email Below.:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="Naijabizcom" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="https://feedburner.google.com" target="_blank" rel="noopener noreferrer">FeedBurner</a></p></form></div></li></ul><ul class="widget-container"><li id="prisna-google-website-translator-2" class="widget widget_prisna-google-website-translator">
<style type="text/css">
<!--

.prisna-gwt-align-left {
	text-align: left !important;
}
.prisna-gwt-align-right {
	text-align: right !important;
}



body {
	top: 0 !important;
}
.goog-te-banner-frame {
	display: none !important;
	visibility: hidden !important;
}

.goog-tooltip,
.goog-tooltip:hover {
	display: none !important;
}
.goog-text-highlight {
	background-color: transparent !important;
	border: none !important;
	box-shadow: none !important;
}

-->
</style>



<div id="google_translate_element" class="prisna-gwt-align-left"></div>
<script type="text/javascript">
/*<![CDATA[*/
function initializeGoogleTranslateElement() {
	new google.translate.TranslateElement({
		pageLanguage: "en"
	}, "google_translate_element");
}
/*]]>*/
</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=initializeGoogleTranslateElement"></script></li></ul><ul class="widget-container"><li id="easy_facebook_like_box-2" class="widget widget_easy_facebook_like_box"><div class="widget-text easy-facebook-like-box_box"><h3 class="widgettitle">Join Us On Facebook</h3><div id="fb-root"></div>
          <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.10";
            fjs.parentNode.insertBefore(js, fjs);
          }(document, "script", "facebook-jssdk"));</script><div class="fb-page" data-href="https://web.facebook.com/Naijabizcom/" data-width="290" data-height="300" data-hide-cover="false" data-tabs="" data-small-header="false" data-hide-cta="true" data-adapt-container-width="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/facebook" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/facebook">Facebook</a></blockquote></div></div></li></ul>    
</div><!-- #sidebar-secondary -->        
                
    </div><!-- #main -->
    
    
    <div id="footer-widgets" class="clearfix">
                <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box">
                    </div>
        
        <div class="footer-widget-box footer-widget-box-last">
                    </div>
        
    </div>

    <div id="footer">
    
        <div id="copyrights">
             &copy; 2020  <a href="https://naijabizcom.com/">Naijabizcom</a> 
        </div>
        
                
        <div id="credits">Powered by <a href="http://wordpress.org/"><strong>WordPress</strong></a> and <a href="https://flexithemes.com/">FlexiThemes</a></div><!-- #credits -->
        
    </div><!-- #footer -->
    
</div><!-- #container -->

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-87f418c000280ea87e597bb9f408d602","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' src='https://naijabizcom.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js' id='anti-spam-script-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/naijabizcom.com\/","top_ten_id":"120349","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"926546701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://naijabizcom.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=nahoney' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://naijabizcom.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<script type='text/javascript'>
/* <![CDATA[ */
jQuery.noConflict();
jQuery(function(){ 
	jQuery('ul.menu-secondary').superfish({ 
	animation: {opacity:'show'},
autoArrows:  true,
                dropShadows: false, 
                speed: 200,
                delay: 800
                });
            });
jQuery('.menu-secondary-container').mobileMenu({
                defaultText: 'Navigation',
                className: 'menu-secondary-responsive',
                containerClass: 'menu-secondary-responsive-container',
                subMenuDash: '&ndash;'
            });

/* ]]> */
</script>
</body>
</html>